http://www.eisfair.org
eisfair : Allgemein : OPT_XYZ von fli4l übernehmen zurück zu den FAQs
Frage:Kann ich das OPT_XYZ von fli4l auf meinem eisfair installieren?
Antwort:Nein, das geht nicht weil fli4l die libc5 benutzt, eisfair benutzt die neuere libc6. Diese Libraries sind zueinander nicht kompatibel.

Außer dem benutzt eisfair auch die info-Dateien, die unter fli4l nicht eingesetzt werden (müssen).
letzte Aktualisierung am 02.07.2003
(c)www.eisfair.org

Zur Suche hier klicken!
Aktuelle Uhrzeit auf dem Server: 22:09
Alle Zeitangaben sind in CET (GMT+1)

Inhalt :FAQ by eisfair.org
Powered by FAQEngine V4.05.4 ©2001-2004 Bösch EDV-Consulting